← Prev in month
← Prev in thread
Next in thread →
Next in month →
errors in mail archive "search"
Several of us in the XACML TC are having this problem. When we use the "search" function in the OASIS mail archives, we get the following error: "Not Found The requested URL /htdig/bin/htsearch was not found on this server." I have tested this with several different browsers: - Mozilla 1.5a - Mozilla 1.4 - Netscape 6.2.2 - Netscape 7.0 I have tested this on several different archive pages and with different search parameters. This problem can be demonstrated by starting at the following web page: http://lists.oasis-open.org/archives/xacml/200306/maillist.html Leave the default "Search:" (this month), "Match:" (all), and "Sort by:" (score) values, and enter the word "alternative" in the "Words:" box. The error message appears when you type Return or click on the "Search" button. Anne Anderson -- Anne H. Anderson Email: Sun Microsystems Laboratories 1 Network Drive,UBUR02-311 Tel: 781/442-0928 Burlington, MA 01803-0902 USA Fax: 781/442-1692
← Prev in month
← Prev in thread
Next in thread →
Next in month →