← Prev in month
← Prev in thread
Next in thread →
Next in month →
New Issue: Hierarchical Profile rfc 2396 is obsolete and shouldbe updated to rfc 3986 instead
2396 Uniform Resource Identifiers (URI): Generic Syntax. T.
Berners-Lee, R. Fielding, L. Masinter. August 1998. (Format:
TXT=83639 bytes) (Obsoleted by RFC3986) (Updates RFC1808, RFC1738)
(Updated by RFC2732) (Status: DRAFT STANDARD)
← Prev in month
← Prev in thread
Next in thread →
Next in month →